Salta al contenido
Conéctate para seguir esto  
butron

sustitución retenes amortiguador de dirección original

Recommended Posts

El tutorial esta hecho a partir de una gsxr 750 2000 pero me jugaria el pellejo a que vale para cualquier otro modelo. la historia es que hace ya tiempo que también le paso a un amigo, sin mas el amortiguador empezó a perder aceite por uno de sus retenes y cuando fue al taller le dijeron que no merecia la pena arreglarlo, que lo mejor era buscar uno de desguace asi que le salio la broma por unos 120 euros. pos eso, pasado un tiempo me toco a mi la gracia pero no disponia de los 120 euritos, asi q de perdidos al rio y me puse manos a la obra a desmontarlo y cual fue mi alegria que no tenia complicación arreglarlo. llame a la casa suzuki y me dijeron que los retenes los vendían sueltos por 18 euros mas iva cada uno, JODER!!! por un retén normal y corriente!! al menos ya no eran 120 euros pero me parecio muy caro y un dia hablando con un amigo que arregla depuradoras le pregunte y me dijo que era una locura, al final me los consiguió él en una casa de retenes por 3 euros cada uno y cambié también unas gomitas que me las regalaron en una casa de juntas porque no valian ni 10 centimos. espero que haya servido de ayuda a algun compañero y perdon por el toston de la historia, si alguien tiene una duda pues que la pregunte. saludos

post-88-129606522129_thumb.jpg

post-88-129606522136_thumb.jpg

post-88-129606522145_thumb.jpg

post-88-129606522153_thumb.jpg

post-88-129606522163_thumb.jpg

post-88-129606522171_thumb.jpg

post-88-12960652218_thumb.jpg

post-88-129606522188_thumb.jpg

post-88-129606522197_thumb.jpg

post-88-129606522203_thumb.jpg

post-88-129606522212_thumb.jpg

post-88-12960652222_thumb.jpg

post-88-129606522229_thumb.jpg

Compartir este post


Enlace al post
Compartir en otros sitios

Muy bueno el tutorial, si me toca hacerlo algún día, ya te doy las gracias de antemano, jejeje.Jose, guarda copia de seguridad de esta sección, porque viendo como va caminando esto, si se perdiesen estos tutoriales sería una pena :okmakey::okmakey::okmakey:

Compartir este post


Enlace al post
Compartir en otros sitios

Otro pedazo de tutorial, si señor :clap: por cierto, se podrian ir guardando en pdf y hacer una coleccion para que no se pierdan...

Compartir este post


Enlace al post
Compartir en otros sitios
Invitado

Esta bien pensao jose buena idea :clap::clap:

Compartir este post


Enlace al post
Compartir en otros sitios

Si quereis, los puedo ir haciendo en pdf, cada vez que salgan y guardandolos...Luego quien los quiera, se graba un CD con todo el material y se envia...

Compartir este post


Enlace al post
Compartir en otros sitios
Invitado

Si quereis, los puedo ir haciendo en pdf, cada vez que salgan y guardandolos... Luego quien los quiera, se graba un CD con todo el material y se envia...

Estas en todo :okmakey::okmakey:

Compartir este post


Enlace al post
Compartir en otros sitios

Pues ya esta, asi se hará...

Compartir este post


Enlace al post
Compartir en otros sitios

Buen tutorial, si señor :cervecitas: No lo había visto hasta que Jose hizo reestructuración del foro.

Pues ya esta, asi se hará...

¿Sigue en pié lo de los tutoriales en pdf? ¿Está activo? Si es así, de donde los podemos descargar. Un saludo.

Compartir este post


Enlace al post
Compartir en otros sitios

Hola compañeros!! Felicidades por el tutorial, aunque soy un poco lento en esto pero no veo con definicion las fotos de como y con que desmontar todo y por donde empezar etc.A mi me pasa esactamente lo mismo, hoy la he llevado a revision y veo que pierde por la suspension delantera izquierda, un reten imagino, pierde aceite de suspensio, muy poquito, pero claro cae justamente en el disco de freno y de ahi a la rueda, imaginaos un viraje a izquierdas a 200kmh, que divertido.Me podrias explicar que precio saldria si me lo hicieran de taller?, es que yo si no estoy seguro de que lo pueda hacer bien nose si meterme en el tema, aunque viendo los mecanicos que hay tampoco quiero que me tomen el pelo. Y me da bastante miedo ir haciendo curvitas con eso goteando.Me podriais ayudar? Un saludo chicos. Y gracias de ante mano.David.

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • En Linea   0 Miembros, 0 Anónimos, 6 Invitados (Ver toda la lista)

    No hay usuarios registrados conectados

  • Estadísticas de Miembros

    2.147
    Cantidad de Miembros
    904
    Récord de Conectados Simultáneamente
    elfleky
    Último Miembro
    elfleky
    Registrado
  • Estadísticas del Foro

    7.889
    Temas Totales
    73.926
    Mensajes Totales


Motor ExtremoCamisetas de Motos
Noticias, información y fichas técnicas de Motocicletas Suzuki


  • Nuevos Temas

  • Últimos Mensajes

    • Buenas noches, os cuento mi odisea El otro llendo en ruta (hacia calorcete) pare la moto en un pueblo para hablar con el compañero y despues de decidir si comer o seguir mas adelante, no nos quedaron mas coj... que comer alli puesto que mi susi no hacia nada de nada, intentamos arrancarla a empujon por si se habia muerto la bateria pero nada. Despues de hablar con un mecanico me dijo que seguro que era el regulador que se van mucho. Total grua y para casa no sin antes pegarnos una buena comilona jejje. Desmonto el regulador y efectivamente esta rajado por detras, pido uno, lo cambio de ubicaion al lateral para que no tenga que tocar cableado ni nada, lo monto todo y sorpresa. La moto sigue sin hacer nada de nada ni se enciende el marcador ni luces ni nada. Reviso la bateria y esta esta bien, no obstante la dejo una noche entera cargado por si las moscas, mido el voltaje y 12,9 voltios. Vuelvo a montar la bateria y nada la moto sigue igual. Mido el voltaje en la moto la bateria montada y el mismo que sin montar en la moto, la sorpresa es que cuando giro la llave de contacto la bateria me baja a 0,3 voltios. Tambien he probado a arrancarla a empujon y tampoco. He puesto las pinzas del coche a la moto ya que las baterias son de 12v ambas y la primera sorpresa es que se encendio todo el cuenta revoluciones luces y chequedo de la moto pero al dar al boton de arranque sono un clack por la zona del asiento por donde estan los fusibles y nada. Esto solo me lo hizo una vez porque despues ya ni con las pinzas puestas al coche me chequedaba ni encendia cuadro ni luces ni nada. He rebisado los fusibles y estan todos bien, al menos los de la caja de fusibles, desconozco si lleva alguno mas. A alguuan mente maravillosa se le ocurre algo porque estoy desesperado ya y no me gustaria tener que llevar la moto al mecanico, me gusta siempre arreglarle las cositas a  mi siempre y sentirme satisfecho del trabajo hecho jeje. Perdonar por el tochaco. Un saludo amig@s.  
    • Buenas noches, me presento en esta gran comunidad para aprender de todos vosotros con mi Susi GSXR 600 K7. Soy de Extremadura, en Caceres. Un saludo para tod@s.   ✊
    • Tengo una adrees rf año 1996 no consigo hacer que funcione la luz delantera he mirado interruptores y cables y me estoy volviendo loco  


×