Salta al contenido
Conéctate para seguir esto  
cachorro

S40 boulevard (suzuki 650 savage)

Recommended Posts

buenas a todos.......

ando viendo motos de estas "savage 650" , aunque actualmente se denominan S40 como pongo arriba y queria que algun compañero que tenga una me de susu impresiones y los datos que pueda :  sensaciones , consumo, velocidad a la que circula comoda y demas......

un saludo y gracias por adelantado, aunque ya se que hay pocas motos de estas.

Compartir este post


Enlace al post
Compartir en otros sitios

Te vas a pasar a las customs??? Bonitas y cómodas sí que son.

suzuki-motos-boulevard-s40.jpg

Yo recuerdo en el 91-92 que me dejó una amiga la Honda Virago 535 durante un año y lo flipé, porque era comodísima comparada con la Honda CBR 600 1989 que tenía en aquel momento... Disfruté mucho de ella, aunque no es mi rollo... 

yamaha-virago-535.jpg

El freno de tambor trasero que llevan, es precioso, me encanta, pero son una patata frita, no frenan nada...

  • Me Gusta 1

Compartir este post


Enlace al post
Compartir en otros sitios

pues ando mirando, si ................. el tema es que quiero cambiar la dos y medio que tengo , por una asi algo mas potente, por la cosa de ir con mas motor (mas desahogado).

esta seria una de las opciones que barajo , aunque tengo otras y no acabo de decidirme.......

la 250 va como un reloj, la verdad y solo me ha dado satisfacciones , pero es cierto que va muy justa de motor y como ya hace años que la tengo, pues estoy pensando en cambiar.

la virago tengo un amigo que la tiene y va bien, si..........

Compartir este post


Enlace al post
Compartir en otros sitios

pues sí, haces bien, esos motores son bastante fiables y tirar, tiran, las condenadas... la boulevard S40 se ve muy bonita además... a ver si alguien por aqui la tiene y te cuenta algo...

Compartir este post


Enlace al post
Compartir en otros sitios

aqui pondria unas palomitas, mientras espero algo de informacion.................jejeje

me has "matao" jose.......... que quieres que te diga

Compartir este post


Enlace al post
Compartir en otros sitios

??

Hay que adaptarse ?

  • Me Gusta 1

Compartir este post


Enlace al post
Compartir en otros sitios

? ? ?  ?

  • Me Gusta 1

Compartir este post


Enlace al post
Compartir en otros sitios

nadie con esta moto, que quiera compartir algo de informacion .........??????

continuo viendo motos y dandole vueltas al tema.

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • En Linea   0 Miembros, 0 Anónimos, 6 Invitados (Ver toda la lista)

    No hay usuarios registrados conectados

  • Estadísticas de Miembros

    2.147
    Cantidad de Miembros
    904
    Récord de Conectados Simultáneamente
    elfleky
    Último Miembro
    elfleky
    Registrado
  • Estadísticas del Foro

    7.889
    Temas Totales
    73.926
    Mensajes Totales


Motor ExtremoCamisetas de Motos
Noticias, información y fichas técnicas de Motocicletas Suzuki


  • Nuevos Temas

  • Últimos Mensajes

    • Buenas noches, os cuento mi odisea El otro llendo en ruta (hacia calorcete) pare la moto en un pueblo para hablar con el compañero y despues de decidir si comer o seguir mas adelante, no nos quedaron mas coj... que comer alli puesto que mi susi no hacia nada de nada, intentamos arrancarla a empujon por si se habia muerto la bateria pero nada. Despues de hablar con un mecanico me dijo que seguro que era el regulador que se van mucho. Total grua y para casa no sin antes pegarnos una buena comilona jejje. Desmonto el regulador y efectivamente esta rajado por detras, pido uno, lo cambio de ubicaion al lateral para que no tenga que tocar cableado ni nada, lo monto todo y sorpresa. La moto sigue sin hacer nada de nada ni se enciende el marcador ni luces ni nada. Reviso la bateria y esta esta bien, no obstante la dejo una noche entera cargado por si las moscas, mido el voltaje y 12,9 voltios. Vuelvo a montar la bateria y nada la moto sigue igual. Mido el voltaje en la moto la bateria montada y el mismo que sin montar en la moto, la sorpresa es que cuando giro la llave de contacto la bateria me baja a 0,3 voltios. Tambien he probado a arrancarla a empujon y tampoco. He puesto las pinzas del coche a la moto ya que las baterias son de 12v ambas y la primera sorpresa es que se encendio todo el cuenta revoluciones luces y chequedo de la moto pero al dar al boton de arranque sono un clack por la zona del asiento por donde estan los fusibles y nada. Esto solo me lo hizo una vez porque despues ya ni con las pinzas puestas al coche me chequedaba ni encendia cuadro ni luces ni nada. He rebisado los fusibles y estan todos bien, al menos los de la caja de fusibles, desconozco si lleva alguno mas. A alguuan mente maravillosa se le ocurre algo porque estoy desesperado ya y no me gustaria tener que llevar la moto al mecanico, me gusta siempre arreglarle las cositas a  mi siempre y sentirme satisfecho del trabajo hecho jeje. Perdonar por el tochaco. Un saludo amig@s.  
    • Buenas noches, me presento en esta gran comunidad para aprender de todos vosotros con mi Susi GSXR 600 K7. Soy de Extremadura, en Caceres. Un saludo para tod@s.   ✊
    • Tengo una adrees rf año 1996 no consigo hacer que funcione la luz delantera he mirado interruptores y cables y me estoy volviendo loco  


×