Salta al contenido
Conéctate para seguir esto  
josele_gsxr

Silenciar tubo para pasar ITV

Recommended Posts

Wenas asi q tenia u ngran problema pq tenia q pasar la ITV. y el tubo me sonaba a reactor!! jaajaja entonces se me ocurio taponar en tubo con un peqeño invento!! Esto son dos chapas ya con abugeros ya echos y sino lo aceis vosotros y entre medio cojido con alambres un estropajo de hierro de los q usamos en la cocina!! [/break1]imageshack.us/i/imagen009pp.jpg/]http://img25.imageshack.us/img25/5873/imagen009pp.jpg Uploaded with [/break1]us]ImageShack.us sacamos el tubo d escape y lo introducimos en el tubo donde cortamos para colocar la salida d escape. [/break1]imageshack.us/i/imagen010.jpg/]http://img863.imageshack.us/img863/8423/imagen010.jpg Uploaded with [/break1]us]ImageShack.us tambien hacemos otros 2 mas peqeños para el purito. [/break1]imageshack.us/i/imagen011wz.jpg/]http://img641.imageshack.us/img641/5001/imagen011wz.jpg Uploaded with [/break1]us]ImageShack.us [/break1]imageshack.us/i/imagen012q.jpg/]http://img852.imageshack.us/img852/6250/imagen012q.jpg Uploaded with [/break1]us]ImageShack.us

Compartir este post


Enlace al post
Compartir en otros sitios

Y funcionó, en la itv, tomaremos nota :cervecitas: por que como se estan poniendo las cosas hay que persarselo 2 veces, saludos desde Toledo.

Compartir este post


Enlace al post
Compartir en otros sitios

Muy currado,¿te la han pasado?¿sin tener el escape homologado?

Compartir este post


Enlace al post
Compartir en otros sitios

si si sin problemas.. El tio metio la barilla de los gases,OK y despues puso el microfono OK, perfecto. Lo unico q tube q poner los intermitenten en la ficha tecnica pq no son los originales, pero asta junio o julio te o ponen por 2€ los mismos de la ITV..

Compartir este post


Enlace al post
Compartir en otros sitios

Ja ja ja muy bueno ¡¡ :clap: lo conocia con fibra de vidrio no con estropajo :clap: Enhorabuena ;)

Compartir este post


Enlace al post
Compartir en otros sitios

Felicidades por el invento.. A grandes problemas, "pequeñas" soluciones...

Compartir este post


Enlace al post
Compartir en otros sitios

yo no veo las imagenes cuando pincho el enlace

Compartir este post


Enlace al post
Compartir en otros sitios

sera porque es de hace mucho.......:51::51:

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • En Linea   1 Miembro, 0 Anónimos, 4 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    2.079
    Cantidad de Miembros
    904
    Récord de Conectados Simultáneamente
    Rolas
    Último Miembro
    Rolas
    Registrado
  • Estadísticas del Foro

    7.925
    Temas Totales
    75.607
    Mensajes Totales


Motor ExtremoCamisetas de Motos
Noticias, información y fichas técnicas de Motos Suzuki
FACTORY RIDERS ES LA MOTO ES EL MUNDO DE LA MOTO. DISFRUTA DE UNA EXPERIENCIA INOLVIDABLE


  • Nuevos Temas

  • Últimos Mensajes

    • Bueno señores pues aquí estoy esperando una pinza de freno, porque al desmontar la pinza uno de los tornillos estaba literalmente soldado, aprovecharé los pistones y la mitad de la pinza (la que no tiene roscas), para recambios. Espero que no tarden mucho porque ya tengo ganas de darme una vuelta por la sierra de Madrid 😄😄😄. Un saludo he iré contando.    
    • cuando le das a arrancar esa primera vez del dia.......que es lo que hace la moto y como lo haces tu ???? pasa por presentaciones, cuando puedas.
    • Hola a todos, soy dueño de una Intruder 1400. Hace un año que la compré pero tengo un tiempo batallando con ella.  No importa la hora que sea ni el clima, casi siempre que intentamos prenderla con normalidad, la primera vez, no podemos. Debemos empujarla y darle la “patada” para que encienda o bien pasarle corriente. Lo que no entiendo es que esto es sólo la primera vez que la encendemos, se nos puede apagar enseguida y la moto vuelve a encender normal, una hora después la moto también enciende normal. Y al siguiente día es volver a batallar para encenderla. No soy experto en mecánica ni en electricidad pero quisiera ver si alguien me puede ayudar e iluminarme.     de antemano gracias!


×